libgpg-error: libgpg-error (a small library with error codes and descriptions)
libgpg-error:
libgpg-error: Libgpg-error  is a small library with error codes and descriptions
libgpg-error: shared by most GnuPG related software.
libgpg-error:
libgpg-error:
libgpg-error:
libgpg-error:
libgpg-error:
libgpg-error: libgpg-error home: http://www.gnupg.org/(en)/download/
libgpg-error:
[ICO]NameLast modifiedSizeDescription

[DIR]Parent Directory  -  
[   ]README09-Dec-2006 08:36 380  
[DIR]build/09-Dec-2006 08:37 -  
[DIR]pkg/09-Dec-2006 08:35 -  

Apache/2.2.22 Server at www.slackware.com Port 80